søndag 9. februar 2014

Kan noen hjelpe meg???

Hjelp!
Jeg har ikke klart å laste opp bilder siden lillejulaften i fjor. Ingen bilder vil la seg laste opp, og når jeg linker blogginnlegget til FB, så dukker alltid bildet av meg opp - ikke moro.
Er det noen som kan gi meg et tips? Jeg har trykket på det meste her, men ingenting skjer.
Må jeg slette hele bloggen å starte på nytt, tror dere? Jeg håper inderlig ikke det..


Håper en av dere kan hjelpe meg.... Glad for alle innspill! Tusen takk!

5 kommentarer:

  1. Hei:) Satt og las litt blogger mens jeg spiser lunsj og ser at du fortsatt sliter med opplasting av bilder. Jeg tror jeg kan hjelpe deg, men jeg må vente til jeg er ferdig på jobb. Kan du sende meg en mail (du finner mailadressen min i sidepanelet på bloggen) så skal jeg forklare en litt annen måte å legge inn bilder på.
    Fin dag til deg
    klem:)

    SvarSlett
  2. Hei! Tusen takk for at du vil hjelpe meg! Det setter jeg stor pris på - sender deg en liten mail nå!
    Fin kveld til deg!
    Klem

    SvarSlett
  3. Heldige du som får hjelp! Skulle gjerne hjulpet deg, men vet ikke helt hvordan. Har aldri hatt problemer med bilder, og har brukt Blogger i 3-4 år. Kanskje bytte layout-mal vil hjelpe, men jeg ser ikke helt hvorfor det skulle bety noe. Lykke til!

    SvarSlett
  4. Fant du ut av det, eller? Savner innleggene dine! :)

    Kanskje du kan forklare litt nærmere hva som ikke virker. Får du lastet bildene inn? Kanskje Picassa albumet ditt er fullt? Jeg komprimerer alltid mine illustrasjoner for at filene skal ta minst mulig plass på serveren, så jeg vet ikke hva som skjer om det blir fullt, men du burde jo i alle fall få en melding om det. Har du prævd å bruke Chrome nettleseren? Dessverre er det sånn at når Blogger eies av Google, gjør de hva de kan for at ikke andre nettlesere skal funke optimalt, sånn at flere flytter over til Googles egen nettleser. Jeg bruker Opera, og hadde trøbbel med bilder for et års tid siden, men fikk det til på Explorer, til neste Opera-versjon kom og så løste problemet seg. Har du prøvd med gif filer istedet for jpg? Ikke at det burde ha noe å si, men kanskje... Du kan også laste opp bilder til feks Photobucket.com, og sette url'en inn i bloggteksten, noe funksjonalitet forsvinner når bilder hentes "utenfra", men kanskje funker det på FB etc.

    SvarSlett
  5. Hei Hr. Kreatur!
    Jeg har ikke funnet ut av det ennå, for det kan se ut som det er noe med innstillingene på pc`n min. Hvis mine antagelser stemmer, skal jeg prøve å sende fra en annen pc etter jobb i dag...

    Hyggelig at du savne mine innlegg, jeg lover å komme sterkere tilbake! Jeg har mange tekster å skrive på nå, skal blogge om det i kveldinga!

    Tusen takk for alle dine tips, tar dem med meg!

    Nyt dagen! :-)

    SvarSlett